バッテリーが上がったんですが?(;´・ω・)

まだ買って7ヶ月なのに

砂井さん所有の1999年型リトルカブA-C50(75cc)セル付き4速は、約22年落ちでも走行距離1,800kmだった極上品。

主に通勤用ですがプチカスタムして楽しんでいます。

セル付きモデルですがエンジンの始動はバッテリー保護の為キックで始動しています。

でもほんの気まぐれでセルでスタートしようとしたら「キュルル」っていつのも安っぽいセルの音が無く、「っん・・・」って感じで回らない。

電圧不足な予感です。


でもこのリトルカブは7ヵ月前に買った時、新品のバッテリーに交換されているハズ。

試しにとエンジン回転を4,000まで上げてセルスイッチを押しても、セルモーターは回らず油温系が電圧降下で消灯する始末。

コレはオルタネーター(発電機)の可能性もある?


猫ファクトリーへGO!

原因を突き止める為にいつものニャンコ大先生のファクトリーにやって来ました。

ココは通称おニャン子クラブと呼ばれています(嘘)が、その内にペット問題でご近所さんから訴えられる予定(嘘)

猫先生は基本的に出不精な人間なので基本的にはNonAppointで突撃OK!

するとモンキー50を弄っていましたが当然コッチが優先なので無慈悲に中断させます。


診断開始

とりあえずバッテリーの状態を確認します。

(。´・ω・)ん?

今まで気が付きませんでしたが、ひょっとして中華製?

あ、何か原因判明しちゃったかも。

知り合いの某1級整備士が
整「中華バッテリーを付ける業者はやめとけ」
って言ってたのを思い出します。


バッテリー電圧を測定すると12Vを超えています。

あれ?正常ですね (;´・ω・)


エンジンを始動して3,000回転まで上げると13.64Vまで上がりました。

オルタネーターからバッテリーへ正常に電圧が来ています。

つまり発電機とレギュレーターもOKですね?


んじゃ原因は何なのよ (;´・ω・)

写真を取り忘れましたがセルを回す時テスターで電圧降下を測ったらバッテリー電圧は3V台まで急激に降下しました。

コイツはバッテリーの容量不足ですね。

早い話がバッテリーが劣化しています。

さすが中華製バッテリー (;´・ω・)

例の1級整備士に連絡すると
整「中華バッテリーは3ヵ月しか持たないのも珍しくない」
整「完全に安物買いの銭失い」
整「多少高くても日本製が良い」

整「個人ならともかく、中華バッテリーを使うショップはヤバイ」
と散々コキ下ろされました。

・・・(* ̄- ̄)・・・

あのお店、中華バッテリー使うのか~。

そーかー (* ̄- ̄)


なら交換すればイイじゃない

購入したのは台湾ユアサ製バッテリー。

「日本製じゃないんかい!」ってご意見は置いておいて、台湾ユアサ製バッテリーはソコソコの性能と信頼性でソコソコの価格らしいのでコスパは悪くないらしい。

大事なのは費用対効果なのです。

ま、所詮原付のバッテリーなんでそんなに凝らなくてもイイじゃね?

カブはバッテリーが死んでも容赦なく走れるし。


届いた新しいバッテリーをサクッと交換します。

えーと、マイナスから外すんですよね?

このバッテリーを外す時とブースターケーブルを繋げる時って、いつもドッチからだったか順番忘れるわ~ (;´・ω・)


付ける時は⊕が先で⊖が最後。

まぁ当然次にやる時には覚えてないんですケドね。


キュルルルっと軽快に回ってエンジンを始動させるセルモーターさん。

普段はキック始動なんでセルが回らなくても問題無いんですが、やはり通常あるべき機能が正常に動かないと気分が悪いので直したいワケですよ。

最近超絶絶好調で元気なリトルカブです。

コメント欄

コメントする

あなたのメールアドレスが公開される事はありません。 頂いたコメントは砂井さんの認証後に公開されます。 ※マークは必須項目です。


*